Autocad .NET 4.5 yüklü değil hatası

Autodesk 2016 veya 2015 yüklerken “.NET 4.5 yüklü değil” hatası alıyorsanız aşağıdaki adımları izleyerek sorunu çözebilirsiniz. ilk yapmanız gereken çalıştır

Devam