Autocad 2019 .Net Framework 4.7 Hatası

Windows 10 1507 ve 1511 versiyonları .Net Framwork 4.7 yi desteklemiyor, .Net Framework 4.7 kurmak istiyorsanız en az 1609 ve üzeri sürüm kullanmanı gerekiyor. Sürümü nasıl öğrenirsiniz? Windows arama kısmına Winver yazarak çıkan programa tıklayın açılan ekranda aşağıdaki kısımda Windows sürümünüzü görebilirsiniz. Aşağıdaki makale size yardımcı olacaktır. https://docs.microsoft.com/en-us/dotnet/framework/install/on-windows-10 Sürümünüzü yükseltmek ve Windows Manuel güncelleme için …

Autocad 2019 .Net Framework 4.7 Hatası Devamı »